Pour les Amateurs et Proprios de Produits Prolite !
 
AccueilRechercherMembresS'enregistrerConnexionGroupesCalendrierFAQ
Connexion
Nom d'utilisateur:
Mot de passe:
Connexion automatique: 
:: Récupérer mon mot de passe
Rassemblement 2018

Commanditaires 2018
Infos Pratiques
Derniers sujets
» Hivernation - Protection de plombrie
par Color-Evasion Aujourd'hui à 11:21

» Du Camping sauvage en tente à Prolite Éco 12
par ExileeDuQuebec Aujourd'hui à 10:25

» Rassemblement Prolite 2018 3ième édition : les discussions !
par JonathanR Aujourd'hui à 7:58

» Recherche: entreposage à l'est ou la Rive-Sud de Montréal
par Pierre T Hier à 21:36

» Jeux de voyage ou en petit format
par Pat & Mac Hier à 20:52

» Stationnements temporaires dans nos déplacements : des astuces?
par Pat & Mac Hier à 20:08

» Parc de la rivière Batiscan (Ste-Geneviève de Batiscan)
par JLucV Sam 23 Sep 2017 - 9:31

» Rassemblement Prolite 2018 3ième édition : les renseignements!
par JLucV Sam 23 Sep 2017 - 7:25

» L'automne s'en vient...
par JLucV Lun 18 Sep 2017 - 8:53

» voyager léger avec prolite
par SteveG Ven 15 Sep 2017 - 7:22

» Lumiere salle de toilette
par DENIS N Jeu 14 Sep 2017 - 22:49

» Autocollants originaux pour «pimper» sa roulotte
par Pat & Mac Jeu 14 Sep 2017 - 19:58

» dernière sortie en camping pour 2017
par danielf Jeu 14 Sep 2017 - 6:52

» VOS VOYAGES EN CAMPING AU QUÉBEC EN 2017
par DENIS N Mar 12 Sep 2017 - 20:56

» Andersen Camper Leveler
par DENIS N Lun 11 Sep 2017 - 11:03

» Record Guinness
par SteveG Lun 11 Sep 2017 - 7:46

» Solidité du frame, Plus
par MartinDC Dim 10 Sep 2017 - 21:11

» Cassé un fermoir du panneau qui protège le grand panneau avant
par Pierre T Dim 10 Sep 2017 - 19:01


Partagez | 
 

 Problème de fonctionnement avec la pompe Shurflo

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Vroom-Vroom
Invité



MessageSujet: Problème de fonctionnement avec la pompe Shurflo   Jeu 19 Mar 2015 - 20:15

Bonjour,

Nous avons acheté une roulotte Prolite 2013 et nous avons des problèmes avec la pompe à eau Shurflo. Nous sommes parti en voyage aux États-Unis et nous sommes présentement en Arizona. Nous avons essayer de faire fonctionner la pompe pour faire du camping sauvage (dry), mais elle ne fonctionne pas. Nous n'avions jamais utilisé auparavant.

Je m'explique. Nous avons rempli le réservoir tout doucement avec un boyau et lorsque nous mettons en marche la pompe, en actionnant le commutateur, elle se met en marche immédiatement. Nous ouvrons le robinet dans l'évier de la cuisine et nous n'avons pas d'eau. Nous devons arrêter la pompe sans aucun résultat.

Est-ce qu'il y a quelque chose à faire ou à ne pas faire durant le remplissage du réservoir, à la mise en marche de la pompe ou durant l'ouverture du robinet?

Merci d'avance,

Revenir en haut Aller en bas
Pierre T
Membre Or
Membre Or
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Jeu 19 Mar 2015 - 22:57

Je vois 3 possibilités,

1: Il n'y a pas  d'eau dans le réservoir,

2: Votre pompe est défectueuse,

3: Vérifiez si une valve à deux positions a été installée entre la pompe et le réservoir d'eau . Cette valve si installée sert pour
   l'hivernisation  de la plomberie , dans une position elle  peu être reliée à l'aide d'un boyau à un bidon d'antigel de plomberie dans l'autre position  elle est reliée au réservoir d'eau. Si elle  a été oubliée en position antigel la pompe ne pourra aspirer l'eau du réservoir.
   
    Attention!  Cette fonction peu être réalisée à l'aide de deux valves, dans ce cas assurez vous de fermer la valve vers le bidon avant d'ouvrir la valve vers le réservoir d'eau, sinon le réservoir d'eau pourrais se vider sur le plancher.


Une autre solution appelez Prolite   je suis certain qu'ils vous aideront, le numéro apparait sur votre roulotte.

Bonne chance
Revenir en haut Aller en bas
JonathanR
Administrateur & Passionné
Administrateur & Passionné
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Jeu 19 Mar 2015 - 22:57

Bonjour à vous !

Si la pompe fonctionne tout le temps et qu'elle ne s'arrête jamais c'est que la pression de monte pas dans les tuyaux !

Donc quel modèle avez-vous ?
Avez-vous un robinet qui est ouvert ?
Si le réservoire est vide, la pompe fonctionne aussi sans arrêt !

________________________________________________
JonathanR
Jonathan, Thomas & Allycia
Toyota Highlander 2008 et Max 2017
 Profil 2013 de 2013@2016
7 saisons et 324 nuits
  Saison 8 en cours !
Revenir en haut Aller en bas
https://www.forumvrprolite.com/
JonathanR
Administrateur & Passionné
Administrateur & Passionné
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Jeu 19 Mar 2015 - 22:59

Pichou a écrit:
Je vois 3 possibilités,

1: Il n'y a pas  d'eau dans le réservoir,

2: Votre pompe est défectueuse,

3: Vérifiez si une valve à deux positions a été installée entre la pompe et le réservoir d'eau . Cette valve si installée sert pour
   l'hivernisation  de la plomberie , dans une position elle  peu être reliée à l'aide d'un boyau à un bidon d'antigel de plomberie dans l'autre position  elle est reliée au réservoir d'eau. Si elle  a été oubliée en position antigel la pompe ne pourra aspirer l'eau du réservoir.
   
    Attention!  Cette fonction peu être réalisée à l'aide de deux valves, dans ce cas assurez vous de fermer la valve vers le bidon avant d'ouvrir la valve vers le réservoir d'eau, sinon le réservoir d'eau pourrais se vider sur le plancher.


Une autre solution appelez Prolite   je suis certain qu'ils vous aideront, le numéro apparait sur votre roulotte.

Bonne chance

Je seconde Smile et demandez M.Pierre Pesant de la part du Forum Prolite Smile

________________________________________________
JonathanR
Jonathan, Thomas & Allycia
Toyota Highlander 2008 et Max 2017
 Profil 2013 de 2013@2016
7 saisons et 324 nuits
  Saison 8 en cours !
Revenir en haut Aller en bas
https://www.forumvrprolite.com/
Pierre T
Membre Or
Membre Or
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Jeu 19 Mar 2015 - 23:38

Autres possibilités, Le boyau entre le réservoir et la pompe coincé pour une raison ou une autre (bagages etc.)

Le robinet de vidange du réservoir ouvert.

Y a t'il un filtre a l'entrée de la pompe? si oui le vérifier.

Bonne nuit à tous.

Pierre
Revenir en haut Aller en bas
JonathanR
Administrateur & Passionné
Administrateur & Passionné
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Ven 20 Mar 2015 - 7:07

Vroom-Vroom a écrit:
Bonjour,

Nous avons acheté une roulotte Prolite 2013 et nous avons des problèmes avec la pompe à eau Shurflo. Nous sommes parti en voyage aux États-Unis et nous sommes présentement en Arizona. Nous avons essayer de faire fonctionner la pompe pour faire du camping sauvage (dry), mais elle ne fonctionne pas. Nous n'avions jamais utilisé auparavant.

Je m'explique. Nous avons rempli le réservoir tout doucement avec un boyau et lorsque nous mettons en marche la pompe, en actionnant le commutateur, elle se met en marche immédiatement. Nous ouvrons le robinet dans l'évier de la cuisine et nous n'avons pas d'eau. Nous devons arrêter la pompe sans aucun résultat.

Est-ce qu'il y a quelque chose à faire ou à ne pas faire durant le remplissage du réservoir, à la mise en marche de la pompe ou durant l'ouverture du robinet?

Merci d'avance,


Et puis avez-vous trouvé ?

________________________________________________
JonathanR
Jonathan, Thomas & Allycia
Toyota Highlander 2008 et Max 2017
 Profil 2013 de 2013@2016
7 saisons et 324 nuits
  Saison 8 en cours !
Revenir en haut Aller en bas
https://www.forumvrprolite.com/
JLucV
Administrateur & Passionné
Administrateur & Passionné
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Ven 20 Mar 2015 - 8:35

Un truc que j'ai remarqué dans la profil est le positionnement de la pompe. Dans mon ancienne roulotte, la pompe était situé au niveau du sol donc "saignée" automatiquement. Même si je n'ouvrait pas les robinets, l'eau était pompée et la pression s'accumulait dans les tuyaux.

Dans la Profile, ils ont monté la pompe sur l'aile de la roue. Elle donc en haut du réservoir.

Pour cette configuration, j'y ai observé un avantage et 2 inconvénients et un avantage.

Inconvénients:
- Pour saigner la pompe, on doit donc nécessairement ouvrir un robinet.
- Cette configuration est bruyant. L'aile agit comme une caisse de résonance comme un bassdrum.

Avantage:
- À l'hivernisation, je débranche le bas du tuyau et je me sert de la pompe pour introduire l'antigel.

Je prévois donc ne pas changer cette configuration mais plutôt d'y apporter un changement mineur.
Pour la saignée, il faut ouvrir les robinets pour les saignés à leur tour. C'est donc somme toute un inconvénient mineur.

Je vais ajouter une suspension à la pompe avec 2 morceaux de pneu recourbés à la base de la pompe. Un truc de pro que j'ai vu dans un blogue. Il existe également un kit pour avoir une pompe plus silencieuse.
Revenir en haut Aller en bas
JonathanR
Administrateur & Passionné
Administrateur & Passionné
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Ven 20 Mar 2015 - 13:18

Dans ma 2013, elle est au plancher Wink

________________________________________________
JonathanR
Jonathan, Thomas & Allycia
Toyota Highlander 2008 et Max 2017
 Profil 2013 de 2013@2016
7 saisons et 324 nuits
  Saison 8 en cours !
Revenir en haut Aller en bas
https://www.forumvrprolite.com/
Vroom-Vroom
Invité



MessageSujet: Pompe Shurflo   Dim 22 Mar 2015 - 16:27

Bonjour à tous,

Merci beaucoup pour les réponses. Ma pompe est installée au plancher sans aucun raccordement à une bouteille d'anti-gel. C'est une Prolite 14' Plus 2013 avec une extension. Il y a un réservoir avec une seule valve en dessous. Nous remplissons au complet le réservoir d'eau, mettons en marche la pompe qui fonctionne sans arrêt sans ouvrir aucun robinet d'eau. Lorsque nous ouvrons le robinet de l'évier il n'y a pas d'eau qui coule. J'ai ouvert aussi la douche extérieure, pas d'eau là non plus, mais je crois que j'ai oublié d'essayer les robinets de la douche intérieure.

Alors je vais tout ouvrir de nouveau lorsque je pourrai le faire, car je suis en camping sauvage et je ne peux remplir mon réservoir d'eau. Je vous reviens sur le résultat final.

Merci encore et à bientôt,

Revenir en haut Aller en bas
JonathanR
Administrateur & Passionné
Administrateur & Passionné
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Dim 22 Mar 2015 - 16:56

Good tenez nous au courant Wink

________________________________________________
JonathanR
Jonathan, Thomas & Allycia
Toyota Highlander 2008 et Max 2017
 Profil 2013 de 2013@2016
7 saisons et 324 nuits
  Saison 8 en cours !
Revenir en haut Aller en bas
https://www.forumvrprolite.com/
Lisette-G
Nouveau Membre
Nouveau Membre
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Mar 14 Avr 2015 - 12:42

Bonjour à toutes et à tous,

Je vous fais un suivi du problème sur notre pompe Shurflo. Surprise! Nous étions connectés sur l'eau à notre site de camping et soudain nous avons vu une grande flaque d'eau au sol à l'extérieur. Le réservoir d'eau potable s'était rempli et débordait. Nous avons eu l'idée d'essayer la pompe si elle fonctionnait. Eh bien oui elle s'est mise à marcher!

Une question demeure. Comment se fait-il que le réservoir s'est rempli d'eau lorsque nous étions connecté directement sur la chantepleure du camping? Nous ne l'avons pas rempli cette fois-ci par l'ouverture spéciale conçu à cet effet comme nous avions fait auparavant sans succès. Est-ce qu'il y aurait eu durant la fabrication de la roulotte, une mauvaise connection dans la tuyauterie?

À bientôt,

Vroum-Vroum

________________________________________________
Vroum-Vroum sunny
Revenir en haut Aller en bas
JonathanR
Administrateur & Passionné
Administrateur & Passionné
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Mar 14 Avr 2015 - 13:10

Vroum-Vroum a écrit:
Bonjour à toutes et à tous,

Je vous fais un suivi du problème sur notre pompe Shurflo. Surprise! Nous étions connectés sur l'eau à notre site de camping et soudain nous avons vu une grande flaque d'eau au sol à l'extérieur. Le réservoir d'eau potable s'était rempli et débordait. Nous avons eu l'idée d'essayer la pompe si elle fonctionnait. Eh bien oui elle s'est mise à marcher!

Une question demeure. Comment se fait-il que le réservoir s'est rempli d'eau lorsque nous étions connecté directement sur la chantepleure du camping? Nous ne l'avons pas rempli cette fois-ci par l'ouverture spéciale conçu à cet effet comme nous avions fait auparavant sans succès. Est-ce qu'il y aurait eu durant la fabrication de la roulotte, une mauvaise connection dans la tuyauterie?

À bientôt,

Vroum-Vroum

Bonjour Smile

Cela m'est arrivé une fois aussi et la réponse est fort simple ! La pression de l'eau de la "ville" est trop forte Smile et la "oneway valve" de la pompe ne suffit pas ! Donc le réservoire se rempli ! Très simple à régler, il suffit d'un régulateur d'eau que l'on visse au bout de la hose à l'entré de la roulotte qui est préréglé à 50 psi max et plus aucun problème Smile


________________________________________________
JonathanR
Jonathan, Thomas & Allycia
Toyota Highlander 2008 et Max 2017
 Profil 2013 de 2013@2016
7 saisons et 324 nuits
  Saison 8 en cours !
Revenir en haut Aller en bas
https://www.forumvrprolite.com/
Lisette-G
Nouveau Membre
Nouveau Membre
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Mar 14 Avr 2015 - 15:07

Bonjour techtoyota,

Merci pour votre réponse des plus rapides. Le hic c'est que j'utilise toujours un régulateur sur mon tuyau d'eau. Pourquoi je ne peux remplir adéquatement mon réservoir d'eau potable avec l'ouverture en question pour que la pompe fonctionne? Pourtant lorsque je le fais, l'eau sort de l'ouverture m'indiquant qu'il doit être plein à rebord.

À bientôt,

Vroum-Vroum

________________________________________________
Vroum-Vroum sunny
Revenir en haut Aller en bas
JonathanR
Administrateur & Passionné
Administrateur & Passionné
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Mar 14 Avr 2015 - 15:29

Elle était peut-être "collée". Maintenant quelle à fonctionné une fois réessayer de la bonne façon !

Votre régulateur est peut-être défectueux !

Sinon il y a peut-être un problème de tuyauterie. Si le problème n'est pas réglé, mettez des photos si c'est possible pour mieux vous aidez Smile

________________________________________________
JonathanR
Jonathan, Thomas & Allycia
Toyota Highlander 2008 et Max 2017
 Profil 2013 de 2013@2016
7 saisons et 324 nuits
  Saison 8 en cours !
Revenir en haut Aller en bas
https://www.forumvrprolite.com/
JulienB
Membre Argent
Membre Argent
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Dim 19 Avr 2015 - 23:24

Lors de notre première sortie l'an passé, sur un camping avec service, j'ai eu le même problème que Vroum-Vroum, c'est seulement le lendemain matin que mon voisin m'a dit que l'eau s'écoulait du renvoi, j'ai passé un petit coup de fil à Prolite expliquant le problème, et il m'ont envoyé une pompe neuve que j'ai changé et le problème fut réglé....je ne sais pas si la pompe était "bypass" ou si des cochonneries se sont loger dans le réservoir lors de la fabrication mais là ça ne passe plus dans le mauvais sens! et moi aussi j'utilise toujours le réducteur de pression.

Bonne soirée à vous!

________________________________________________
Jadis --->Julius_ybc

Sportage LX TI 2013 4 cyl. 2,4L & Évasion16 de Prolite

2ième saisons débuté en Prolite
1 sortie 4 nuits
Revenir en haut Aller en bas
JonathanR
Administrateur & Passionné
Administrateur & Passionné
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Lun 17 Aoû 2015 - 21:35

Bon bien j'ai eu le même problème hier soir !

Petite décontamination au vinaigre et tout est correct Smile

________________________________________________
JonathanR
Jonathan, Thomas & Allycia
Toyota Highlander 2008 et Max 2017
 Profil 2013 de 2013@2016
7 saisons et 324 nuits
  Saison 8 en cours !
Revenir en haut Aller en bas
https://www.forumvrprolite.com/
MarioB
Membre Or
Membre Or
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Jeu 20 Aoû 2015 - 22:15

Le manuel de la pompe demande l'installation d'un filtre avant la pompe. Dans ma PlusS il n'y en a pas. Est-ce que c'est le cas de tout le monde ou est-ce une particularité de la PlusS? Dans le tableau de maintenance il est mentionné de nettoyer le filtre ( si applicable). Est-ce que d'autres propriétaires de PlusS ou Plus ont le filtre?

________________________________________________
Subaru Outback 2.5l, Plus S
Revenir en haut Aller en bas
JonathanR
Administrateur & Passionné
Administrateur & Passionné
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Jeu 20 Aoû 2015 - 22:30

Je ne peux pas parler pour les Plus, mais ma Profil en a pas !

________________________________________________
JonathanR
Jonathan, Thomas & Allycia
Toyota Highlander 2008 et Max 2017
 Profil 2013 de 2013@2016
7 saisons et 324 nuits
  Saison 8 en cours !
Revenir en haut Aller en bas
https://www.forumvrprolite.com/
Pierre T
Membre Or
Membre Or
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Jeu 20 Aoû 2015 - 23:19

Sur le modèle EVASION il n'y en a pas, idéalement il devrait y en avoir un , j'ai eu une roulotte GITAN 20 ans sans filtre et sans problèmes. Changez l'eau du réservoir plus souvent un peu d'eau de javel et faite fonctionner la pompe souvent. L' eau stagnante crée des dépots gluants qui peuvent affecter l'anti retour du mécanisme de la pompe. les températures actuelles n'aident pas .

Bonne soirée
Revenir en haut Aller en bas
MarioB
Membre Or
Membre Or
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Ven 21 Aoû 2015 - 11:53

Merci pour les réponses. Il semble donc que l'absence du filtre soit plus généralisée que sa présence sur les modèles même s'il est souhaitable. Le terme "si applicable" du tableau de maintenance ne s'applique pas souvent...

________________________________________________
Subaru Outback 2.5l, Plus S
Revenir en haut Aller en bas
DianeS
Membre Or
Membre Or
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Dim 23 Aoû 2015 - 11:29

jlucv a écrit:
Dans la Profile, ils ont monté la pompe sur l'aile de la roue. Elle donc en haut du réservoir.

Pour cette configuration, j'y ai observé un avantage et 2 inconvénients et un avantage.

Inconvénients:
   - ...
   - Cette configuration est bruyant. L'aile agit comme une caisse de résonance comme un bassdrum.

Je vais ajouter une suspension à la pompe avec 2 morceaux de pneu recourbés à la base de la pompe. Un truc de pro que j'ai vu dans un blogue. Il existe également un kit pour avoir une pompe plus silencieuse.

La pompe est aussi placée sur la boîte de roue dans notre Profil 2008, ce qui causait une vibration très bruyante. Pour remédier à cet inconvénient, j'ai tout simplement ajouté sous chaque patte de la pompe un morceau de caoutchouc découpé dans un carreau en caoutchouc emboîtable de 3/8 de pouce d'épaisseur. Ces petits morceaux faisant office d'amortisseurs sont en fait les bouts en forme d'oreille servant à emboîter les carreaux vendus pour former un tapis de caoutchouc. Quelle amélioration! Plus de bruit de vibration, seulement le ronron de la pompe. Comme j'avais déjà une retaille de carreau de caoutchouc et les quatre vis un peu plus longues, ça ne m'a absolument rien coûté. Bon bricolage!

________________________________________________
Diane et Denis (ex-Rokitou)
Prolite Profil 2008, Hyundai Santa Fe 2008 V6 3.3 litres
Revenir en haut Aller en bas
JLucV
Administrateur & Passionné
Administrateur & Passionné
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Dim 23 Aoû 2015 - 17:01

@Rokitou

C'est un bon truc ça. J'ai des tapis emboîtables mais ils sont en mousse pas en caoutchouc...
Revenir en haut Aller en bas
DianeS
Membre Or
Membre Or
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Dim 23 Aoû 2015 - 18:57

Des morceaux découpés dans une retaille de couvre-marche de caoutchouc antidérapant feraient sans doute l'affaire aussi...

________________________________________________
Diane et Denis (ex-Rokitou)
Prolite Profil 2008, Hyundai Santa Fe 2008 V6 3.3 litres
Revenir en haut Aller en bas
DianeS
Membre Or
Membre Or
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Dim 23 Aoû 2015 - 20:08

Rokitou a écrit:
Des morceaux découpés dans une retaille de couvre-marche de caoutchouc antidérapant feraient sans doute l'affaire aussi...
... ou bien deux tapis de souris rectangulaires superposés...

________________________________________________
Diane et Denis (ex-Rokitou)
Prolite Profil 2008, Hyundai Santa Fe 2008 V6 3.3 litres
Revenir en haut Aller en bas
Roger-D
Membre Or
Membre Or
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Sam 29 Aoû 2015 - 13:38

A Mon tour d'avoir un réservoir qui se remplit tout seul par le chemin inverse de la pompe alors que je suis branché à l'aqueduc du camping et que le réservoir était vide. Ça m'a créé un dégât d'eau a l'intérieur, sous le lit. J'ai un régulateur de pression installe sur mon boyau, avant l'entrée dans la roulotte. A enquêter : je n'avais pas utilisé la pompe depuis 2 mois. Je l'ai fait en cours de route, lors d'un déplacement entre 2 campings, et le réservoir s'est rempli tout seul à partir du moment ou je me suis branché à l'eau, 4 heures plus tard. Je vais refaire fonctionner la pompe a quelques reprises pour voir si l'anti-retour de la pompe recommence a faire son travail.

________________________________________________
Ford Explorer 2012 AWD 6 cyl. 3,5 L + Prolite Max 21 2014 (Prolite Évasion 2010 à 2013)
Saison 2014 : 9 sorties, 52 nuits
Saison 2015 : 6 sorties, 50 nuits
Anciennement Romaxx
Revenir en haut Aller en bas
JonathanR
Administrateur & Passionné
Administrateur & Passionné
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Sam 29 Aoû 2015 - 15:19

Ouin....un brin ordinaire comme situation !

________________________________________________
JonathanR
Jonathan, Thomas & Allycia
Toyota Highlander 2008 et Max 2017
 Profil 2013 de 2013@2016
7 saisons et 324 nuits
  Saison 8 en cours !
Revenir en haut Aller en bas
https://www.forumvrprolite.com/
Pierre T
Membre Or
Membre Or
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Dim 30 Aoû 2015 - 15:21

Manuel Shurflow  4008

Page 5, voir maintenance

Premier paragraphe.......ou remplissage du réservoir lors du raccordement au réseau public.






Revenir en haut Aller en bas
JonathanR
Administrateur & Passionné
Administrateur & Passionné
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Dim 30 Aoû 2015 - 15:58

Pichou a écrit:
Manuel Shurflow  4008

Page 5, voir maintenance

Premier paragraphe.......ou remplissage du réservoir lors du raccordement au réseau public.

***Maintenance
Seule une maintenance normale de la pompe est nécessaire: une vérification et un nettoyage du filtre, une désinfection et un hivernage
normaux et une vérification occasionnelle du serrage de toute la tuyauterie et tous les raccords. Le manque de désinfection
constitue la principale cause de défaillance prématurée des pompes et d'un rendement médiocre dans la durée. Le manque de
désinfection provoque une accumulation de calamine sur la membrane et les vannes, ce qui réduit le débit et provoque une
fuite en retour [cycles occasionnels sans robinets ouverts ou remplissage du réservoir lors du raccordement au réseau d'eau
public].***

La 1ère fois que j'ai eu se problême (comme expliqué plus haut) c'était vraiment une pression de réseau public trop élevé mais la 2ème fois, c'était une contamination ! Donc petit nettoyage et problème résolu Smile

________________________________________________
JonathanR
Jonathan, Thomas & Allycia
Toyota Highlander 2008 et Max 2017
 Profil 2013 de 2013@2016
7 saisons et 324 nuits
  Saison 8 en cours !
Revenir en haut Aller en bas
https://www.forumvrprolite.com/
Lisette-G
Nouveau Membre
Nouveau Membre
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Sam 24 Oct 2015 - 12:58

Bonjour à toutes et à tous,

Je fais un suivi sur le problème de fonctionnement que j'ai eu avec ma pompe Shurflo sur ma roulotte Prolite Plus de 2013. Mon concessionnaire de roulottes de Sherbrooke semble avoir trouvé mon problème. Remplir le réservoir d'eau à rebord, mettre la pompe en marche et attendre qu'elle s'amorce. De ne pas avoir peur d'attendre le temps qu'il faut pour qu'elle fonctionne. Ce genre de pompe Shurflo ne peut brûler à sec. 

Je n'attendais pas assez longtemps car j'avais peur de la brûler. Elle n'avait pas le temps de s'amorcer. Il l'a essayé et elle fonctionne très bien. Je n'ai pas eu la chance de l'essayer moi-même pour constater ces dires.

J'espère que cela aidera quelqu'un.

À bientôt,
Vroum-Vroum  drunken
Revenir en haut Aller en bas
JonathanR
Administrateur & Passionné
Administrateur & Passionné
avatar


MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   Sam 24 Oct 2015 - 13:00

@Vroum-Vroum


Super ! Bien content pour vous Smile

________________________________________________
JonathanR
Jonathan, Thomas & Allycia
Toyota Highlander 2008 et Max 2017
 Profil 2013 de 2013@2016
7 saisons et 324 nuits
  Saison 8 en cours !
Revenir en haut Aller en bas
https://www.forumvrprolite.com/
Contenu sponsorisé




MessageSujet: Re: Problème de fonctionnement avec la pompe Shurflo   

Revenir en haut Aller en bas
 
Problème de fonctionnement avec la pompe Shurflo
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de filtration avec pompe P50
» [cloturé] problème technique avec osmolateur tunze!
» proble de débit avec une pompe eheim
» Important! Problème de pompe Eheim
» Probleme de reamorçage avec ma pompe EHEIM 2224

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
forumvrprolite  :: Forum :: LES ÉQUIPEMENTS DES MODÈLES PROLITE :: Frigo, Chauffe-eau, Toilette, Plomberie & Propane-
Sauter vers: